GS Team Levante GS Team Levante
Grupo de usuarios de motos trail BMW (y otras marcas) del levante español
 
 chatChat   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 




Desconexión luces de BMW 1200 GS

 
Publicar nuevo tema   Responder al tema Foros de discusión -> Mecánica y bricolage
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
TITAN
Moderador



Registrado: 19 Oct 2008
Mensajes: 908
Ubicación: Por El Levante Español



MensajePublicado: Lun Dic 15, 2008 10:10 am    Asunto: Desconexión luces de BMW 1200 GS Responder citando

A ver se que hay un truquillo por ahi, para desconectar las luces de la BMW 1200 GS, esto me parece útil para cuando sales por campo, por el tema de que no se te funda como me pasó ayer a mí, asi que si alguien se acuerda que lo diga, ó ya lo buscaré yo.

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor MSN Messenger
Andyx
Administrador



Registrado: 18 Oct 2008
Mensajes: 2376
Ubicación: Alicante



MensajePublicado: Lun Dic 15, 2008 12:35 pm    Asunto: Responder citando

Era algo de mantener 5 segundos pulsado un intermitente (no recuerdo cual) y luego otros 5 segundos pulsada la desconexión de intermitentes,... no lo recuerdo con exactitud.

Ergonomix o Carlos creo que si que lo sabían.

_________________
Andyx
R1200GS ADV 2007
Ex: G650X Challenge / HP2Enduro'05 / F800GS'08 / R1200GS'05 / F650'96
www.GSTeamLevante.es
Volver arriba
Ver perfil de usuario Enviar mensaje privado
carlos




Registrado: 20 Oct 2008
Mensajes: 126
Ubicación: Elda



MensajePublicado: Lun Dic 15, 2008 4:42 pm    Asunto: Re: Desconexión luces de BMW 1200 GS Responder citando

TITAN escribió:
A ver se que hay un truquillo por ahi, para desconectar las luces de la BMW 1200 GS

Efectivamente es como dice Andyx, pero a mi no me vale porque andas unos pocos metros y se vuelve a conectar, tambien decirte que te indica averia como que tienes la bombilla fundida pero no pasa nada.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
pitriki




Registrado: 20 Oct 2008
Mensajes: 906




MensajePublicado: Mar Ene 20, 2009 5:19 pm    Asunto: Responder citando

En la mia del 2007, es mantener 10 seg el pulsador de quitar los intermitentes, y luego pulsar el boton del intermitente derecho hasta que se apaga, logicamente en el cuadro te avisa con, lamp

_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado
LLORENS_borrado
Invitado









MensajePublicado: Mar Ene 20, 2009 7:27 pm    Asunto: Responder citando

EN LA MIA ES AFLOJAR LA BOMBILLA,(TENEIS UNAS MOTOS MAS RARAS)
Volver arriba
pitriki




Registrado: 20 Oct 2008
Mensajes: 906




MensajePublicado: Mar Ene 20, 2009 7:58 pm    Asunto: Responder citando

LLorens, con el hirro que tienes, no me estrañari que la bombilla fuese a rosca, y 125v, viendo tu foto en tu avatar.

_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mecánica y bricolage Todas las horas son GMT + 1 Hora
Todas las horas son GMT + 1 Hora
Página 1 de 1


Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro



Mapa del sitio - Powered by phpBB © 2001, 2007 phpBB Group
mostrar

Crear foro gratis | foros de Motos | | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo